Package: librust-packed-simd+sleef-sys-dev

Scenario: unstable_main
Date: 2019-11-11 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-bindgen-0.47+default-dev | librust-bindgen-0.46+default-dev

librust-packed-simd+sleef-sys-dev (0.3.3-4) [PTS] [ctrl]
   ↓ librust-sleef-sys-0.1+default-dev (>= 0.1.2-~~) | librust-sleef-sys-0.1+default-dev (>= 0.1.2-~~)
librust-sleef-sys-dev (0.1.2-1) [PTS] [ctrl]
   ↓ librust-bindgen-0.47+default-dev | librust-bindgen-0.46+default-dev
MISSING