Package: librust-petgraph+all-dev

Scenario: unstable_main
Date: 2019-10-19 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-quickcheck-0.8-dev | librust-quickcheck-0.7-dev

librust-petgraph+all-dev (0.4.13-2+b1) [PTS] [ctrl]
   ↓ librust-petgraph+check-dev (= 0.4.13-2+b1)
librust-petgraph+check-dev (0.4.13-2+b1) [PTS] [ctrl]
   ↓ librust-quickcheck-0.8-dev | librust-quickcheck-0.7-dev
MISSING