Package: librust-reqwest+hyper-011-dev

Scenario: unstable_main
Date: 2020-07-02 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-hyper-old-types-0.11+compat-dev

librust-reqwest+hyper-011-dev (0.9.19-3) [PTS] [ctrl]
   ↓ librust-hyper-old-types-0.11+compat-dev
MISSING