Package: librust-reqwest+webpki-roots-dev

Scenario: unstable_main
Date: 2020-07-16 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-webpki-roots-0.16+default-dev

librust-reqwest+webpki-roots-dev (0.9.19-3) [PTS] [ctrl]
   ↓ librust-webpki-roots-0.16+default-dev
MISSING