Package: librust-resvg-dev

Scenario: unstable_main
Date: 2024-04-18 05:00:05

Architectures: amd64, arm64, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on librust-jpeg-decoder-0.1-dev (>= 0.1.15-~~)

librust-resvg-dev (0.8.0-4) [PTS] [ctrl] [Bug #1002188]
   ↓ librust-jpeg-decoder-0.1-dev (>= 0.1.15-~~)
MISSING