Package: librust-usvg-dev

Scenario: unstable_main
Date: 2024-04-15 05:00:06

Architectures: amd64, arm64, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on librust-roxmltree-0.7+default-dev

librust-usvg-dev (0.8.0-4) [PTS] [ctrl] [Bug #1002188]
   ↓ librust-roxmltree-0.7+default-dev
MISSING