Package: librust-web-sys+env-logger-dev

Scenario: unstable_main
Date: 2020-01-17 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-wasm-bindgen-webidl-0.2.51+default-dev

librust-web-sys+env-logger-dev (0.3.28-1.1) [PTS] [ctrl]
   ↓ librust-web-sys-dev (= 0.3.28-1.1)
librust-web-sys-dev (0.3.28-1.1) [PTS] [ctrl]
   ↓ librust-wasm-bindgen-webidl-0.2.51+default-dev
MISSING