Package: libsexplib-ocaml-dev

Scenario: unstable_main
Date: 2019-10-18 05:00:03

Architectures: mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on ocaml-base-nox-4.02.3

libsexplib-ocaml-dev (113.33.03-3) [PTS] [ctrl] [Bug #877496]
   ↓ libsexplib-ocaml-oami9 | libsexplib-ocaml-oami9
libsexplib-ocaml (113.33.03-3) [PTS] [ctrl] [Bug #877496]
   ↓ ocaml-base-nox-4.02.3
MISSING

Architectures: amd64, arm64

Summary: unsatisfied dependency on ocaml-base-nox-4.02.3

libsexplib-ocaml-dev (113.33.03-3) [PTS] [ctrl] [Bug #877496]
   ↓ libsexplib-ocaml-lqd56 | libsexplib-ocaml-lqd56
libsexplib-ocaml (113.33.03-3) [PTS] [ctrl] [Bug #877496]
   ↓ ocaml-base-nox-4.02.3
MISSING

Architectures: armel, armhf, i386

Summary: unsatisfied dependency on ocaml-base-nox-4.02.3

libsexplib-ocaml-dev (113.33.03-3) [PTS] [ctrl] [Bug #877496]
   ↓ libsexplib-ocaml-snpr8 | libsexplib-ocaml-snpr8
libsexplib-ocaml (113.33.03-3) [PTS] [ctrl] [Bug #877496]
   ↓ ocaml-base-nox-4.02.3
MISSING