Package: libtextutils-ocaml

Scenario: unstable_main
Date: 2019-07-17 05:00:07

Architectures: amd64

Summary: unsatisfied dependency on ocaml-base-nox-4.02.3

libtextutils-ocaml (112.17.00-4) [PTS] [ctrl] [Bug #856966]
   ↓ libcore-kernel-ocaml-hywy4 | libcore-kernel-ocaml-hywy4
libcore-kernel-ocaml (113.00.00-3) [PTS] [ctrl] [Bug #920146] [Bug #843315]
   ↓ ocaml-base-nox-4.02.3
MISSING

Architectures: arm64

Summary: unsatisfied dependency on ocaml-base-nox-4.02.3

libtextutils-ocaml (112.17.00-4) [PTS] [ctrl] [Bug #856966]
   ↓ libcore-kernel-ocaml-qu6i9 | libcore-kernel-ocaml-qu6i9
libcore-kernel-ocaml (113.00.00-3) [PTS] [ctrl] [Bug #920146] [Bug #843315]
   ↓ ocaml-base-nox-4.02.3
MISSING

Architectures: armel, armhf, i386

Summary: unsatisfied dependency on ocaml-base-nox-4.02.3

libtextutils-ocaml (112.17.00-4) [PTS] [ctrl] [Bug #856966]
   ↓ libcore-kernel-ocaml-rq2n8 | libcore-kernel-ocaml-rq2n8
libcore-kernel-ocaml (113.00.00-3) [PTS] [ctrl] [Bug #920146] [Bug #843315]
   ↓ ocaml-base-nox-4.02.3
MISSING