Package: libvibe-inet-dev

Scenario: unstable_main
Date: 2022-06-26 05:00:02

Architectures: amd64

Summary: unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)

libvibe-inet-dev (0.8.4-2+b1) [PTS] [ctrl]
   ↓ libvibe-inet0 (= 0.8.4-2+b1)
libvibe-inet0 (0.8.4-2+b1) [PTS] [ctrl]
   ↓ libevent-2.1-6 (>= 2.1.8-stable)
MISSING

Architectures: arm64, armhf, i386

Summary: unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)

libvibe-inet-dev (0.8.4-2) [PTS] [ctrl]
   ↓ libvibe-inet0 (= 0.8.4-2)
libvibe-inet0 (0.8.4-2) [PTS] [ctrl]
   ↓ libevent-2.1-6 (>= 2.1.8-stable)
MISSING