Package: libvtk6-qt-dev

Scenario: unstable_main
Date: 2022-09-27 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libjsoncpp24 (>= 1.9.4)

libvtk6-qt-dev (6.3.0+dfsg2-8.1+b1) [PTS] [ctrl]
   ↓ libvtk6.3-qt (= 6.3.0+dfsg2-8.1+b1)
libvtk6.3-qt (6.3.0+dfsg2-8.1+b1) [PTS] [ctrl]
   ↓ libvtk6.3 (>= 6.3.0+dfsg2)
libvtk6.3 (6.3.0+dfsg2-8.1+b1) [PTS] [ctrl] [Bug #1012464]
   ↓ libjsoncpp24 (>= 1.9.4)
MISSING