Package: libxmlada-dom10-dev

Scenario: unstable_main
Date: 2022-09-28 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: conflict between gnat-11 and gnat-10

libxmlada-dom10-dev (21.0.0-4) [PTS] [ctrl]
   ↓ gnat
gnat (11.2) [PTS] [ctrl]
   ↓ gnat-11
   ↓ gnat-10
gnat-11 (11.3.0-6) [PTS] [ctrl]
gnat-10 (10.4.0-5) [PTS] [ctrl]
CONFLICT