Package: morse-simulator

Scenario: unstable_main
Date: 2021-08-04 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python3 (< 3.9)

morse-simulator (1.4-6+b1) [PTS] [ctrl]
   ↓ python3-morse-simulator (= 1.4-6+b1)
python3-morse-simulator (1.4-6+b1) [PTS] [ctrl]
   ↓ python3 (< 3.9)
MISSING