Package: nagios-plugins-zorp

Scenario: unstable_main
Date: 2022-10-06 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python (>= 2.7)

nagios-plugins-zorp (7.0.1~alpha2-3) [PTS] [ctrl] [Bug #938921]
   ↓ python (>= 2.7)
MISSING