Package: opensips-lua-module

Scenario: unstable_main
Date: 2019-05-22 05:00:05

Architectures: kfreebsd-i386

Summary: unsatisfied dependency on libmariadb3 (= 1:10.3.13-1)

opensips-lua-module (2.2.2-3+b1) [PTS] [ctrl]
   ↓ libmariadbclient18 (>= 5.5.36) | libmariadbclient18
libmariadbclient18 (1:10.3.13-1) [PTS] [ctrl]
   ↓ libmariadb3 (= 1:10.3.13-1)
MISSING

Architectures: kfreebsd-amd64

Summary: unsatisfied dependency on libmariadbclient18 (>= 5.5.36)

opensips-lua-module (2.2.2-3+b1) [PTS] [ctrl]
   ↓ libmariadbclient18 (>= 5.5.36)
MISSING

Architectures: amd64, arm64, armel, armhf, i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libmariadb3 (= 1:10.3.13-1)

opensips-lua-module (2.2.2-3+b6) [PTS] [ctrl]
   ↓ libmariadbclient18 (>= 10.1.28) | libmariadbclient18
libmariadbclient18 (1:10.3.13-1) [PTS] [ctrl]
   ↓ libmariadb3 (= 1:10.3.13-1)
MISSING