Package: performous-composer

Scenario: unstable_main
Date: 2024-03-02 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libavcodec58 (>= 7:4.0)

performous-composer (2.0+20181009-gitbeeea23-2.1) [PTS] [ctrl]
   ↓ libavcodec58 (>= 7:4.0)
MISSING