Package: php-facedetect

Scenario: unstable_main
Date: 2024-04-25 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on phpapi-20190902

php-facedetect (1.1.0-19-g135c72a-2) [PTS] [ctrl]
   ↓ phpapi-20190902
MISSING