Package: php-illuminate-container

Scenario: unstable_main
Date: 2019-10-17 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on php-symfony-translation (< 4~~)

php-illuminate-container (5.7.27-1) [PTS] [ctrl]
   ↓ php-illuminate-support (>= 5.7)
php-illuminate-support (5.7.27-1) [PTS] [ctrl]
   ↓ php-nesbot-carbon (>= 1.26.3)
php-nesbot-carbon (1.27.0-1) [PTS] [ctrl]
   ↓ php-symfony-translation (< 4~~)
MISSING