Package: python-kivy-examples

Scenario: unstable_main
Date: 2019-05-27 05:00:03

Architectures: amd64, arm64, armel, armhf, hurd-i386, i386, kfreebsd-amd64, kfreebsd-i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: conflict between libpython2.7-stdlib and python-kivy

python-kivy-examples (1.9.1-1) [PTS] [ctrl] [Bug #873501]
   ↓ python-kivy
python-kivy (1.9.1-1+b1) [PTS] [ctrl] [Bug #873501]
   ↓ python (< 2.8)
python (2.7.16-1) [PTS] [ctrl]
   ↓ libpython-stdlib (= 2.7.16-1)
libpython-stdlib (2.7.16-1) [PTS] [ctrl]
   ↓ libpython2.7-stdlib (>= 2.7.16-1~)
   ↓ python-kivy
libpython2.7-stdlib (2.7.16-2) [PTS] [ctrl]
python-kivy (1.9.1-1+b1) [PTS] [ctrl] [Bug #873501]
CONFLICT