Package: python-kivy

Scenario: unstable_main
Date: 2019-08-17 05:00:10

Architectures: amd64, arm64, armel, armhf, i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: conflict between libpython2.7-stdlib and python-kivy

python-kivy (1.9.1-1+b1) [PTS] [ctrl]
   ↓ python (< 2.8)
python (2.7.16-1) [PTS] [ctrl]
   ↓ libpython-stdlib (= 2.7.16-1)
libpython-stdlib (2.7.16-1) [PTS] [ctrl]
   ↓ libpython2.7-stdlib (>= 2.7.16-1~)
libpython2.7-stdlib (2.7.16-3) [PTS] [ctrl]
python-kivy (1.9.1-1+b1) [PTS] [ctrl]
CONFLICT