Package: python3-dballe

Scenario: unstable_main
Date: 2021-05-10 05:00:01

Architectures: amd64, arm64, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on python3 (< 3.9)

python3-dballe (8.6-1+b1) [PTS] [ctrl]
   ↓ python3 (< 3.9)
MISSING