Package: python3-kivy

Scenario: unstable_main
Date: 2019-05-19 05:00:11

Architectures: amd64, arm64, armel, armhf, hurd-i386, i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python3 (< 3.7)

python3-kivy (1.9.1-1+b1) [PTS] [ctrl] [Bug #873501]
   ↓ python3 (< 3.7)
MISSING

Architectures: kfreebsd-amd64, kfreebsd-i386

Summary: unsatisfied dependency on python3 (< 3.7)

python3-kivy (1.9.1-1+b1) [PTS] [ctrl] [Bug #873501]
   ↓ python3-gst-1.0
python3-gst-1.0 (1.12.4-1) [PTS] [ctrl]
   ↓ python3 (< 3.7)
MISSING