Package: python3-xrstools

Scenario: unstable_main
Date: 2024-04-12 05:00:03

Architectures: amd64

Summary: unsatisfied dependency on python3 (< 3.11)

python3-xrstools (0.15.0+git20210910+c147919d-3+b1) [PTS] [ctrl]
   ↓ python3 (< 3.11)
MISSING