Package: redmine-plugin-pretend

Scenario: unstable_main
Date: 2019-07-23 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: conflict between redmine and redmine-plugin-pretend

redmine-plugin-pretend (0.0.2+git20130821-4) [PTS] [ctrl]
   ↓ redmine (>= 2.3.1~)
redmine (4.0.1-2) [PTS] [ctrl]
redmine-plugin-pretend (0.0.2+git20130821-4) [PTS] [ctrl]
CONFLICT