Package: ruby-google-cloud-translate

Scenario: unstable_main
Date: 2024-07-25 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on ruby-googleauth (< 0.10.0)

ruby-google-cloud-translate (1.3.0-2) [PTS] [ctrl] [Bug #964607]
   ↓ ruby-googleauth (< 0.10.0)
MISSING