Package: ruby-rackup

Scenario: unstable_main
Date: 2024-02-24 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on ruby-rack (>= 3.0.0)

ruby-rackup (0.2.2-1) [PTS] [ctrl] [Bug #1027339]
   ↓ ruby-rack (>= 3.0.0)
MISSING