Package: spark

Scenario: unstable_main
Date: 2019-09-16 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el

Summary: unsatisfied dependency on swi-prolog-vm-3

spark (2012.0.deb-11+b3) [PTS] [ctrl]
   ↓ swi-prolog-vm-3
MISSING