Package: unanimity

Scenario: unstable_main
Date: 2020-11-27 05:00:03

Architectures: amd64, arm64, mips64el, ppc64el

Summary: unsatisfied dependency on libpbbam0.19.0 (>= 0.19.0+dfsg)

unanimity (3.3.0+dfsg-2.1) [PTS] [ctrl] [Bug #938751]
   ↓ libpbbam0.19.0 (>= 0.19.0+dfsg)
MISSING