Package: vdr-plugin-infosatepg

Scenario: unstable_main
Date: 2021-10-20 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on vdr-abi-2.2.0-debian

vdr-plugin-infosatepg (0.0.12-6) [PTS] [ctrl] [Bug #872487]
   ↓ vdr-abi-2.2.0-debian
MISSING