Package: xfce4-equake-plugin

Scenario: unstable_main
Date: 2021-07-25 05:00:03

Architectures: amd64

Summary: unsatisfied dependency on xfce4-panel (< 4.15)

xfce4-equake-plugin (1.3.8.1-2+b2) [PTS] [ctrl]
   ↓ xfce4-panel (< 4.15)
MISSING

Architectures: arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on xfce4-panel (< 4.15)

xfce4-equake-plugin (1.3.8.1-2+b1) [PTS] [ctrl]
   ↓ xfce4-panel (< 4.15)
MISSING