Package: zeek-dev

Scenario: unstable_main
Date: 2024-07-19 05:00:03

Architectures: amd64, arm64, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libc6 (< 2.34)

zeek-dev (3.2.3+ds2-2) [PTS] [ctrl]
   ↓ zeek (>= 3.2.3+ds2-2)
zeek (3.2.3+ds2-2+b2) [PTS] [ctrl]
   ↓ libc6 (< 2.34)
MISSING

Architectures: armel, armhf

Summary: unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)

zeek-dev (3.2.3+ds2-2) [PTS] [ctrl]
   ↓ zeek (>= 3.2.3+ds2-2)
zeek (3.2.3+ds2-2+b2) [PTS] [ctrl]
   ↓ libbroker2 (>= 1.4.0+ds1)
libbroker2 (1.4.0+ds1-1+b2) [PTS] [ctrl]
   ↓ libcaf-core0.17 (>= 0.17.6)
MISSING

Architectures: riscv64

Summary: unsatisfied dependency on zeek (>= 3.2.3+ds2-2)

zeek-dev (3.2.3+ds2-2) [PTS] [ctrl]
   ↓ zeek (>= 3.2.3+ds2-2)
MISSING