Debian logo Quality Assurance

dak ls

 wordpress | 3.6.1+dfsg-1~deb6u4    | squeeze-security         | source, all
 wordpress | 3.6.1+dfsg-1~deb6u4    | squeeze                  | source, all
 wordpress | 3.6.1+dfsg-1~deb7u10   | wheezy                   | source, all
 wordpress | 3.6.1+dfsg-1~deb7u21   | wheezy-security          | source, all
 wordpress | 4.1+dfsg-1+deb8u17     | jessie                   | source, all
 wordpress | 4.1.26+dfsg-1+deb8u1   | jessie-kfreebsd-security | source, all
 wordpress | 4.1.31+dfsg-0+deb8u1   | jessie-security          | source, all
 wordpress | 4.7.5+dfsg-2+deb9u6    | stretch                  | source, all
 wordpress | 4.7.21+dfsg-0+deb9u1   | stretch-security         | source, all
 wordpress | 5.0.12+dfsg1-0+deb10u1 | buster                   | source, all
 wordpress | 5.0.14+dfsg1-0+deb10u1 | buster-p-u               | source, all
 wordpress | 5.0.14+dfsg1-0+deb10u1 | buster-security          | source, all
 wordpress | 5.5.3+dfsg1-1          | sid                      | source
 wordpress | 5.7.1+dfsg1-2          | bullseye                 | source, all
 wordpress | 5.7.3+dfsg1-0+deb11u1  | bullseye-p-u             | source, all
 wordpress | 5.7.3+dfsg1-0+deb11u1  | bullseye-security        | source, all
 wordpress | 5.8.1+dfsg1-2          | bookworm                 | source, all
 wordpress | 5.8.1+dfsg1-2          | sid                      | source, all

in
Show: More options, help