389-ds-base (2.0.15-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.0.15-1 < 2.0.15-1.1.

Package: JSON [Main page]