akonadi (4:20.04.1-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:20.04.1-1 < 4:20.04.1-2.

Package: [Main page]