android-framework-23 (6.0.1+r72-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]