android-platform-frameworks-data-binding (2.2.2-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]