apcupsd (3.14.14-3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.14.14-2 < 3.14.14-3.

Package: [Main page]