apertium-eu-en (0.3.1~r56205-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]