appmenu-gtk-module (0.7.3-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.7.3-1 < 0.7.3-2.

Package: [Main page]