apt-config-auto-update (2.1+nmu1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.1 < 2.1+nmu1.

Package: [Main page]