apt-listchanges (3.25) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.24 < 3.25.

Package: [Main page]