bladerf (0.2018.10~rc1-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.2017.12~rc1-2 < 0.2018.10~rc1-2.

Package: [Main page]