bluedevil (4:5.21.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:5.20.5-1 < 4:5.21.1-1.

Package: [Main page]