bsdmainutils (12.1.7+nmu3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 12.1.7 < 12.1.7+nmu3.

Package: [Main page]