byacc-j (1.15-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.15-0ubuntu1~ppa6 < 1.15-1.

Package: [Main page]