connman (1.37+repack-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.36-2 < 1.37+repack-1.

Package: [Main page]