dahdi-linux (1:2.11.1.0.20170917~dfsg-7.3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:2.11.1.0.20170917~dfsg-7 < 1:2.11.1.0.20170917~dfsg-7.3.

Package: [Main page]