dde-account-faces (1.0.12-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.0.12-1~exp1 < 1.0.12-1.

Package: [Main page]