debiandoc-sgml (1.2.32-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.2.32-2 < 1.2.32-2.1.

Package: [Main page]