dict-devil (1.0-13.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.0-13 < 1.0-13.1.

Package: [Main page]